www.qjyt.net > sksE1.9.32.08

sksE1.9.32.08

http://skse.silverlock.org/download/archive/ 这个网站是skse下最后一个1.07.1.skyui下4.1的这两个是配套的 望采纳

SKYUI:一款顶级的老牌UI界面。SKSE脚本扩展目录或称之为脚本扩展程序。这两者不再介绍了,想必都是老滚5玩家最为熟知的了。 其次,个人认为,在某种程度上说,不见得2者都要用最高级别版本,但一定是用2者兼容版本较强切适用的版本才是比较好的...

1.6.16或者1.7 版

有esp和esm文件的话插件栏就有显示,因为要排序,另一个MOD没在这显示是因为它没esp或esm文件,但不影响这个MOD的作用。那个SKSE1.6.16是一个脚本,解压覆盖到游戏根目录就行了,很多重要的MOD都要用这个,覆盖后用skse_loader.exe启动游戏,1.9...

赶脚你的skyui的版本太新了。。。我的还是3.0,无压力

首先你装的游戏本体版本低了,应该是1.9.32.8对应Skyui4.1,还有你装了游戏本体后都装了什么在装的SKSE和SKyui,这些不搞清楚的话都不知道错在什么地方。

1.9.29.0.8版需要skyui3.5版的。另外真高跟里应该有个skse_1_9_32.dll文件,你复制到游戏目录下覆盖掉skse的skse_1_9_32.dll应该就行。。。。

1.9.32.0.8是最新的升级挡13号补丁(原则上说是12号) skse是拓展插件组件,版本1.6.16(最新1.7了好像)

我的游戏版本是 1.9.32.08 skse版本是1.6.16 我现在也不知道是哪里搞错了 太乱了 追答 用skse进游戏啊 用skse进游戏啊(双击它),建议装个1.7的skse ...

网站地图

All rights reserved Powered by www.qjyt.net

copyright ©right 2010-2021。
www.qjyt.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com