www.qjyt.net > 淘宝里面与卖家联系的阿里旺旺为什么打不开

淘宝里面与卖家联系的阿里旺旺为什么打不开

哈哈,你也中招了!你是不是清理过系统垃圾或者是用其他的办法清理过系统啊?这是误删了旺旺的某些东西了!我上次也是这样! 你只要卸载掉旺旺,然后再从新安装一次旺旺就可以解决了! 试试看吧? 你在网上买东西吗? 如果喜欢的话,就支持一下...

如果是所有卖家都不能联系的话,那就是你的浏览器设置了“禁用使用插件”。 解决的方法是:打开浏览器最上方的“工具”-点击“选项”-点击“网页设置”。-“网页内容”把里面的勾都去掉就可以。 如果是单独一个卖家出现不能联系,可能是你把卖家拉进了黑名...

点击旺旺没有反应的原因: 1、网页上的旺旺只有一个图片,而没有链接。 2、有链接,但脚本有错误,无法正常跳转。 3、电脑上没有安装淘宝旺旺,或者安装不正确,或者安装后已被卸载。 4、电脑上没有安装浏览器,或者安装不正确,或者浏览器和网...

你好,很高兴回答你的提问。 首先:你这边要保证有下载并安装登陆了阿里旺旺 其次:然后你再点击联系卖家就可以弹出一个对话框来聊天了呢。 再者:直接在聊天框里输入汉字什么的,就和我们QQ对话聊天是一样的 如有疑问请追加,只能是帮你到这里...

”以前明明可以直接在卖家店铺里和客服联系的,现在只能在阿里旺旺里聊天“ 这2句我没有明白意思。

如果是所有卖家都不能联系的话,那就是浏览器设置了“禁用使用插件”。 解决的方法是:打开浏览器最上方的“工具”-点击“选项”-点击“网页设置”。-“网页内容”把里面的勾都去掉就可以。 如果是单独一个卖家出现不能联系,可能是把卖家拉进了黑名单,解...

可以通过设置更换浏览器来解决这个问题。 方法:打开阿里旺旺的主界面上的“系统设置”,在“常规”中的“浏览器选择”处更换浏览器,将“自动检测”的勾去除后,重新点“浏览”,找到您当前使用的浏览器后点确定

浏览器有时候使用的时候会提示Flash版本过低而导致无法使用。那解决方法包括: 1、首先要检查下自己有无安装,没有安装就下载安装。 2、开始菜单/控制面板/Flash Player/更新/立即更新。按确定就可以了。 3、另外一种办法就是用腾讯电脑管家进行...

按以下方法检查: 一、是否跟全角半角有关。验证码必须以半角方式输入。 二、是否跟禁用cookie有关。如果浏览器禁用cookie,也会出现这个错误。在浏览器--工具--Internet选项--隐私,然后看一下设置级别,如果是“高级”或者“阻止所有cookie...

卸载了重新安装试下!或者使用 IE浏览器!

网站地图

All rights reserved Powered by www.qjyt.net

copyright ©right 2010-2021。
www.qjyt.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com